Overview

Extension library for Tigase XMPP Server adding support for use MongoDB by Tigase XMPP Server instead of relational database.

Requires at least MongoDB 2.6.3

  • SLA Product:

Issue tracking

View all issues